---
title: "高通5G CPE路由器博通无线WiFi 6 AX3000 5口千兆3000Mbps V5G30X 支持5G NR SA 和NSA频段 n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/n77/n78和4G LTE FDD频段 B1/B3/B7/B8/B20/B28/B32/B71以及LTE TDD B38/B40/B41/B42/B43"
description: "V5G3000B 高通 5G CPE 博通 WiFi6 路由器 AX3000 3000Mbps 5GE 支持 5G NR SA/NSA 频段 n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78、4G LTE FDD B1/B3/B5/B7/B8"
url: "https://www.lte4grouter.com/zh/%E7%A7%BB%E5%8A%A8%E5%AE%BD%E5%B8%A6/5g%E8%B7%AF%E7%94%B1/%E9%AB%98%E9%80%9A5g-cpe%E8%B7%AF%E7%94%B1%E5%99%A8wifi6-ax3000%E5%8D%9A%E9%80%9A-nr-sa-nsa-band-n1-n3-n7-n8-n20-n28-n38-n40-n41-n77-n78-wifi6-ax3000-v5g3000b"
date: "2026-11-05T22:17:32+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://www.lte4grouter.com/zh/) > [移动宽带](https://www.lte4grouter.com/zh/移动宽带) > [5G路由](https://www.lte4grouter.com/zh/移动宽带/5g路由) > 高通 5G CPE 路由器 WiFi6 AX3000 博通 V5G3000B

## 高通 5G CPE 路由器 WiFi6 AX3000 博通 V5G3000B

Share:

威硕V5G3000B WiFi AX3000 5端口千兆5G塔式路由器CPE，基于最新的高通5G芯片、博通SoC和11ax WiFi芯片组，是一款高度集成的WiFi6 5G网关，适合您的家庭或小型企业高速上网。这款 5G VoIP 网关将千兆以太网互联网端口、5G 移动互联网支持和 3000Mbps WiFi 整合在一个简单易用的产品中，为您的所有设备共享互联网连接，同时还能享受 IPTV 和语音通信。
V5G3000B 5G VoIP 网关支持 5G NR SA 和 NSA 频段 n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78，向后支持 4G LTE FDD B1/B3/B5/B7/B8/B20/B28/B32 和 LTE TDD: B38/39/B40/B41/B42/B43。

### 产品特色

全球移动宽带
5G 移动连接让您无论走到哪里都能随身携带宽带连接
无线 AX 和千兆以太网
利用当今最快的有线和无线技术，在家中不间断地串流高清多媒体
远程管理
支持 TR069 和多种简单的远程管理
向后支持
MBB 向后支持 LTE FDD 和 TDD
向后支持 WiFi 5、11 a/b/g/n
可升级
提供语音(VoIP、VoLTE)选项

### 特点

#### 连接性

支持多个广域网连接，具有灵活性、冗余性和未来连接性
内置 5G/LTE 和千兆以太网广域网，可连接高速宽带互联网连接
千兆位 WAN 端口支持当前和未来的高速互联网连接
四个千兆位 LAN 端口，用于连接有线设备以进行高速在线活动
WiFi 6 802.11ax 3000Mbps 无线网络，可高速连接所有个人电脑和移动设备
USB3.0 端口，用于共享存储设备中的媒体

#### 安全性

Wi-Fi 保护设置 (WPS)，可快速安全地将设备添加到网络中
WPA/WPA2 加密，确保无线网络的安全。

#### 易用性

快速设置向导
使用基于 Web 的设置向导快速设置 V5G3000B，并使用 Wi-Fi 保护设置 (WPS) 轻松创建安全的无线连接

#### 快速可靠的家庭网络

威硕 V5G3000B 5G 无线 AX3000 4 端口千兆路由器可创建快速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 WiFi 6 为您带来未来的高带宽无线连接，让您可以在家中的每个角落流畅地观看高清视频和上网。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚、易用，可为您的今天和明天提供可靠的网络。

#### 多重故障切换冗余和未来连接性

V5G3000B 高通无线 AX3000 5G 路由器不仅内置高速 5G 和千兆以太网 WAN 端口。这意味着如果您的主要连接方式出现故障，V5G3000B 将自动退回到您预先定义的备用连接。

#### 通过无线 AC 实现流畅串流

威硕科技 V5G3000B 5G 路由器采用最新的 WiFi 6 技术，传输速率高达 3000Mbps。路由器采用并发双频技术和外置天线，可同时在 2.4GHz 和 5GHz 无线频段上运行。这样，您就可以在使用 2.4GHz 频段浏览网页、聊天和收发电子邮件的同时，在 5GHz 频段上串流数字媒体、玩在线游戏或拨打网络语音电话。

#### 专为实现最佳无线覆盖而设计

威硕 V5G3000B WiFi 6 AX3000 5G 路由器的天线经过精心设计，确保在任何环境下都几乎不会出现死角。高功率放大器可将信号发送到家中最远的角落。

#### 文件共享触手可及

V5G3000B 5G CPE 的 USB3.0 端口可让您连接 USB 存储设备，即时共享文档、电影、图片和音乐。您可以将音乐库放在 USB 驱动器上，然后与整个家庭共享。当家庭成员在电脑上看电影时，您可以在客厅电视上播放照片。
您可以将媒体文件不间断地串流到多个设备，或保存到设备上进行离线播放。直观的界面让任何人都能立即连接到安全存储在自己存储设备上的各种娱乐选项。

#### 易于设置和安全

使用设置向导可以轻松设置 V5G3000B 5G 网关。只需打开设置实用程序，然后按照几个简单的步骤即可启动并运行家庭网络。您还可以使用 Wi-Fi 保护设置（WPS），轻触按钮即可设置安全网络。只需按下每台设备上相应的 WPS 按钮，即可立即与新设备建立安全连接。WPA/WPA2 无线加密和内置双主动防火墙（SPI 和 NAT）可确保您的网络安全，因此您可以放心地进行网上购物和网上银行操作。

#### 安全顺畅的传输

V5G3000B WiFi 6 双频千兆 5G 路由器 CPE 内置双主动防火墙（SPI 和 NAT），让您可以放心地进行网上购物和网上银行操作。它还配备了 WPA 无线安全和访问控制功能，可保护网络免受未经授权的访问和外部威胁，让您放心使用互联网。此外，QoS 优先队列和数据包优先级可最大限度地减少流量拥塞，提供流畅的 VoIP 和流媒体，为您提供最佳的上网体验。

### 技术规格:

| Hardware |
| --- |
| Chipset | BCM6756+53134O |
| CPU Frequency | Quad Core 1.7GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 128MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interface(optional 2.5G) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*USB 3.0 |
| 1*SIM Slot Micro 3FF |
| 1*RJ11 Phone Jack(optional) |
| WiFi Antenna | 2*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX power | 2.4GHz: 11n Min 18dbm |
| 11ac Min 17dbm |
| 11ax Min 16dbm |
| 5GHz: 11n Min 20dbm |
| 11ac Min 19dbm |
| 11ax Min 18dbm |
| RX Sensitivity | 2.4GHz: 11n<-71dbm |
| 11ac <-63dbm |
| 11ax <-59dbm |
| 5GHz: 11n<-71dbm |
| 11ac <-61dbm |
| 11ax <-56dbm(HE80) |
| 11ax <-53dBm (HE160) |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| HE160: Up to 2402Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 15, Cat.20 |
| 5G NR |
| 5G/ LTE Frequency Support | 5G NR SA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| 5G NR NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| LTE FDD: B1/B3/B5/B7/B8/B20/B28/B32 |
| LTE TDD: B38/39/B40/B41/B42/B43 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 4.2Gbps; UL 900Mbps |
| 5G NSA Sub-6: DL 5Gbps; UL 650Mbps |
| LTE: DL 2.0Gbps; UL 150Mbps |
| MIMO | DL: 4*4, UL: 2*2(only support 5G SA) |
| Output Power | 23dBm±2dBm |
| Software Features |
| Wireless Main Protocols | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(dfs) |
| IEEE 802.11e(wmm) |
| IEEE 802.11k/v/r |
| Wireless Spec Features | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Spec Features | 5G SA && 5G NSA |
| VoLTE(optional) |
| APN && Dial Settings |
| NAT Support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM Lock/Band Lock/Cell Lock Support |
| AT Command Web Interface |
| Voice main Protocols | RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| RFC3550 (optional) |
| RFC3960 (optional) |
| RFC5009 (optional) |
| RFC 3711 (optional) |
| RFC 4568 (optional) |
| Voice Spec Features | VoIP(optional) |
| SIP Proxy(optional) |
| Codec: G711& G722& G723 & G729 (optional) |
| Fax T.38 &V.17&&V.34&&V.152 (optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence Suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network Main Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | IPv4/IPv6 Dual Stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP GRE IPSec VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT,NAPT and ALG |
| Other Features | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(periodicStatistics) |
| SNMPv2 |
| UPNP |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/2A |
