---
title: "无线路由器AC1200千兆双频WiFi5 路由器千兆Mesh路由器VAC1205"
description: "威硕VAC1205 AC1200 无线路由器是一款功能强大的 WiFi 双频路由器,配有千兆以太网端口和 USB 端口,可轻松实现 Mesh功能"
url: "https://www.lte4grouter.com/zh/%E6%97%A0%E7%BA%BF%E8%A6%86%E7%9B%96/wifi5%E8%B7%AF%E7%94%B1%E5%99%A8/%E6%97%A0%E7%BA%BF%E8%B7%AF%E7%94%B1%E5%99%A8ac1200%E5%8D%83%E5%85%86%E5%8F%8C%E9%A2%91wifi5%E8%B7%AF%E7%94%B1%E5%99%A8%E5%8D%83%E5%85%86mesh%E8%B7%AF%E7%94%B1%E5%99%A8-vac1205"
date: "2026-11-05T20:01:04+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://www.lte4grouter.com/zh/) > [无线覆盖](https://www.lte4grouter.com/zh/无线覆盖) > [WiFi5路由器](https://www.lte4grouter.com/zh/无线覆盖/wifi5路由器) > 无线路由器AC1200千兆双频WiFi5 路由器千兆Mesh路由器VAC1205

## 无线路由器AC1200千兆双频WiFi5 路由器千兆Mesh路由器VAC1205

Share:

威硕 VAC1205 AC1200 Wi-Fi 千兆路由器是一款功能强大的无线网络解决方案，专为小型办公室/家庭办公室（SOHO）环境而设计。通过将高速 802.11ac Wi-Fi 与双频技术和千兆以太网端口相结合，威硕 VAC1205 为 SOHO 提供了具有高度便利性和灵活性的无缝联网体验。威硕 VAC1205 的 SOHO 级高级安全功能可确保数据安全，防止不速之客入侵网络。再加上无线 AC 技术的更大范围和更高可靠性，有助于为更远的家庭或办公室设备提供安全可靠的网络。

### 产品特点

* 2.4GHz/5GHz 双频并发 WiFi，速度高达 1200Mbps
* 轻松实现 mesh 功能
* QoS 引擎可优先处理重要流量并提供不间断带宽
* 1*10/100/1000 广域网以太网
* 4*10/100/1000 LAN 以太网
* 1*USB 2.0 用于文件共享

#### 高速联网

总无线连接速率高达 1200Mbps，无论您是在网上冲浪还是使用它进行高带宽游戏，都能轻松实现连接。

#### 双频减少干扰

可在 5GHz 频段和 2.4GHz 频段同时运行，兼容 802.11a/b/g/n/ac。

#### EasyMesh 功能

使用 EasyMesh 将两个 VAC1205 连接起来，创建一个 mesh 网络。

#### 有线和无线高速连接

威硕科技 VAC1205 AC1200 Wi-Fi 千兆路由器将您的网络升级为最新的高速无线技术，为您带来高达 1200 Mbps 的闪电般高速 Wi-Fi 网速，从而满足多媒体应用日益增长的需求。您可以在家中或办公室享受无缝的高清流媒体、网络电话、在线游戏和内容丰富的网上冲浪。新款 VAC1205 AC1200 Wi-Fi 千兆路由器还提供内置无线中继器模式，将两台 VAC1205 组合在一起，就能利用 Easy Mesh 功能将它们设置为 Mesh 解决方案。

此外，10/100/1000 千兆以太网端口可为网络附加存储（NAS）、媒体中心和游戏机等设备提供稳定可靠的有线性能。

#### 双频无线实现无缝性能

威硕 VAC1205 AC1200 Wi-Fi 千兆路由器具有双频无线功能，允许您同时操作两个高速 Wi-Fi 频段，实现终极无线性能。在 2.4GHz 频段上浏览网页或拨打重要的网络电话，同时在 5GHz 频段上串流数字媒体。此外，每个频段都可以作为独立的 Wi-Fi 网络运行，让您能够根据自己的连接需求定制网络。您甚至可以配置访客区，让访客在不影响 SOHO 网络安全性的情况下访问互联网。

#### 易于设置和安全

共享互联网连接不必是一个复杂的过程--只需打开网页浏览器访问设置向导，然后按照简单的步骤说明开始操作即可。使用无线网络设置向导在几分钟内配置、应用和设置 WPA/WPA2 无线安全，或使用 Wi-Fi 保护设置 (WPS)，无需输入设置或创建密码即可与新设备建立安全连接。

#### 安全

VAC1205 无线路由器内置防火墙。先进的安全功能可最大限度地减少黑客攻击的威胁，防止对网络的意外入侵，并阻止局域网用户访问不需要的网站。

### 技术规格:

| Hardware |
| --- |
| Chipset | RTL8197FH-VG4-CG +8812FR-CG+8367RB-VB-CG |
| CPU Frequency | Single core 1GHz |
| Memory | 64MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WiFi | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| 2T2R 5.8GHz 802.11AC, 867Mbps |
| Device Interfaces | 4 * RJ45 10M/100M/1000M LAN Ethernet |
| 1 * RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1 * Reset Button |
| 1 * WPS Button |
| 1 * Power Jack |
| 1 * Power Switch |
| 1 * USB 2.0 |
| WiFi Antenna | 2 * 5dBi External 2.4G Antenna |
| 2 * 5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11b/g/n/ac |
| 11N: 2.4~2.4835GHz |
| 11AC: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC channels can be selected |
| Modulation schemes | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| VHT80: Up to 867Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| * IEEE802.3 Ethertype |
| * IEEE802.1p |
| * IEEE 802.11b |
| * IEEE 802.11g |
| * IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| * IPoE (a.k.a IP over Ethernet over AAL5) |
| * DHCP Server, Client |
| * NAT, NAPT and ALG |
| * DMZ and Port Forwarding (Virtual Server) |
| * PPTP, L2TP VPN, GRE |
| * IGMP Proxy and MLD for IPTV |
| * Logs and Statistics |
| * TR-069 Remote Management |
| * Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| * Port Filtering , IP Filtering and MAC Filtering |
| * URL Filter |
| * QOS Flow Control |
| * DDNS |
| * IPV6 |
| * Static Route |
| * SNTP Date/Time Update from Internet Time Server |
| * Web GUI |
| * Embedded AP with 4 SSIDs |
| * Wireless Repeater |
| * Wireless Client Mode |
| * Wireless Site Survey |
| * Wireless ACL |
| * WPS |
| * Separate Authentication for Each SSID |
| * Wireless Schedule |
| * Easy mesh |
| * Multiple WAN and 802.11q vLAN |
| * Bridge |
| * Ping Diagnostics and TraceRoute Diagnostics |
| * TR069 |
| Environmental |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1A |
| EMC/Safety |
| Regulation Compliance | CE, Anatel |
| Safety Regulations | UL |
| Green Standard | RoHS |
